
ТРЕБОВАНИЯ К МАКЕТАМ 

      Предполагается, что все оригинал-макеты подготовлены с учетом данных технических 
требований и не требуют никаких правок. Обращаем ваше внимание, что материалы, не 
соответствующие техническим требованиям, могут привести к браку в процессе печати и 
послепечатной обработки. Отдел допечатной подготовки проводит проверку материалов на 
соответствие техническим требованиям, но не гарантирует обнаружения всех ошибок и 
несоответствий. Отдел допечатной подготовки сообщает об обнаруженных ошибках и даёт 
рекомендации по их устранению. В отдельных случаях возможна доработка макета до 
соответствия техническим требованиям, сроки и стоимость доработки оговариваются отдельно.  
 
      Материалы в работу принимаются только в электронном виде и могут быть предоставлены 
следующими способами:  

 на CD или DVD дисках, 

 на внешних накопителях подключаемых к USB или FireWire, с шнурами и не требующих 
дополнительных драйверов, 

 записаны на ftp-серверы файлообменников, например www.webfile.ru или 
http://files.mail.ru 
 

       Имена всех файлов в публикации должны быть набраны с использованием символов "a"-"z", 
"A"-"Z", "0"-"9", "-", "_". Русские символы, знаки пунктуации и системные символы "/?*|\" в 
именах файлов недопустимы.  
 
Форматы электронных документов принимаемых в производство: 
1.      форматы файлов готовые к выводу  
композитный PDF (версия 1.3) 
композитный PostScript (level 2, level 3) 
2.      форматы файлов, требующие минимальной обработки  
EPS 
изображения в форматах TIFF, JPEG, PSD (Grayscale/CMYK/ Multichannel, 8 бит) 
Adobe InDesign версии CS, CS2, CS3 (для Windows и MacOS) 
Adobe Illustrator версии CS, CS2, CS3 (для Windows и MacOS) 
QuarkXPress версии не выше 6.x (для Windows, MacOS X) 
 
3.      Форматы файлов, требующие значительной доработки  
CorelDRAW версии 9, 10, 11, 12, X3 (только для Windows) 
 
Если в этом списке не оказалось программы, используемой вами при подготовке публикации, то 
запишите ваши материалы в PDF или PostScript-файл, в соответствии с нашими рекомендациями 
по подготовке PDF и PostScript-файлов. Корректно подготовленные PDF-файлы - это наиболее 
предпочтительный формат для передачи материалов.  
 
1.  Общие  требования к макетам 
Публикации с количеством полос более 8 должны быть выполнены в программах, 
поддерживающих многополосные документы. Недопустимо предоставлять для таких публикаций 
отдельные файлы на каждую полосу. Многополосные публикации в программах вёрстки 
допустимо разделять максимум на 8 файлов. Страницы в файле должны следовать в том же 
порядке, что и в готовом издании. Если в издании планируются пустые страницы, то и в файле они 
должны присутствовать. Одна страница в файле должна соответствовать одной странице в 
издании, не нужно выполнять спуск полос - наши специалисты сделают это сами. Размер 
страницы в программах вёрстки должен быть равен обрезному формату издания, для PostScript и 
PDF-файлов требования указаны ниже.  



 
Все элементы издания должны быть расположены не ближе 3 мм от края страницы, а доходящие 
до края страницы должны выходить за него минимум на 3 мм. Помните, что в процессе 
послепечатной обработки листы могут смещаться на 1-2 миллиметра, и поэтому линии реза, бига, 
фальца и пр. также смещаются.  
 
Вместе с файлами вёрстки должны предоставляться файлы шрифтов для всех использованных в 
вёрстке начертаний.  
 
При обработке файлов для заказов, печатаемых только триадными (CMYK) красками, линиям и 
тексту, покрашенным 100%K, устанавливается атрибут Overprint, а объектам, покрашенным в 
белый цвет (0%C, 0%M, 0%Y, 0%K) атрибут Overprint снимается. Если Вам важно сохранить 
атрибуты Overprint неизменными, то сообщите нам об этом.  
 
Чёрный текст следует печатать в одну чёрную краску, а крупные заголовки и большие чёрные 
области - составным чёрным цветом 50%C, 40%M, 40%Y, 100%K.  
 
Линии толщиной менее 0,15 мм и текст меньше 6 кегля следует печатать в одну краску и 
желательно 100% запечаткой, иначе текст будет плохо читаться. Линии толщиной менее 0,03 мм 
не пропечатываются.  
 
Максимальная суммарная красочность (%Cyan+%Magenta+%Yellow+%Black) для печати на 
мелованных бумагах -320%, на немелованных-280%.  
 
В макете допустимо использовать только цветовые режимы Grayscale и CMYK, и только те 
смесевые краски, что действительно будут использоваться при печати. При использовании какой-
либо краски для обозначения контура вырубки, лака и других видов отделки и послепечатной 
обработки, сообщите об этом особо.  
 
Допустимая величина разрешения точечных изображений (bitmap) от 600 ppi до 2540 ppi, для 
полутоновых изображений допустимое разрешение от 175 ppi до 350 ppi. При использовании 
изображений с низким разрешением (менее 175 ppi для полутоновых и менее 600 dpi для 
точечных) на них будет видна пиксельная структура, и линии будут зубчатыми. При наличии 
изображений с чрезмерно высоким разрешением специалисты типографии понижают 
разрешение до 350 и 1200 ppi соответственно.  
 
При цветоделении рекомендуется использовать профиль Coated FOGRA39 (ISO 12647-2:2004)  
 
При обработке файлов внедрённые icc-профили не учитываются, на печать идут непосредственно 
значения процентов красок. Объекты в цветовом режиме Grayscale печатаются одной чёрной 
краской.  
 
2. Подготовка выборочного лакирования и высечки 
В файле макета области для выборочного лакирования и  контуры штампа должны находиться на 
отдельном слое документа и быть окрашены какой-либо смесевой краской (название краски 
должно отражать суть отделки - «LAK», «varnish», «cut», «vyrubka» и т.п.) и им должен быть 
назначен атрибут Overprint. Лак не должен содержать полутонов, только 0% - лака нет и 100% - 
лак есть. Точность нанесения лака ±0,5 мм, поэтому минимальные размеры объектов около 2 мм.  
 
В контуре вырубки должны присутствовать только контуры штампа (высечки, биговки, 
перфорации и пр.).  
 
3. Требования к шрифтам 



Вместе с файлами вёрстки должны предоставляться файлы шрифтов для всех использованных в 
вёрстке начертаний. При использовании расширенных возможностей OpenType шрифтов 
(OpenType features) - капители, лигатур и прочего, необходимо преобразовывать такой текст в 
векторные объекты (в «кривые»), так как не все программы корректно обрабатывают такой текст. 
Шрифты принимаются только в указанных ниже форматах.  
 
В операционной системе Windows  
 
Шрифты в формате PostScript Type 1  
 
Для каждого начертания предоставляется набор файлов одного из двух видов  
PFB-файл (Print Font Binary) с информацией о контурах; 
PFM-файл (Print Font Metrics) с информацией о ширинах символов и кернинге. 
PFB-файл (Print Font Binary) с информацией о контурах; 
AFM-файл (Adobe Font Metrics) с информацией о ширинах символов и кернинге; 
INF-файл, содержащий дополнительную информацию, которая требуется для инсталляции. 
 
Шрифты в формате TrueType 
Отдельный ТТF-файл для каждого начертания.  
 
Шрифты в формате OpenType  
 
Отдельный файл для каждого начертания. Файлы могут быть двух типов:  
OTF - шрифт на основе PostScript данных  
TTF - шрифт на основе TrueType данных  
 
В операционной системе MacOS X.  
 
(Файлы шрифтов для операционной системы MacOS перед передачей в типографию необходимо 
сохранить в SIT или SITX архиве.)  
 
Шрифты в формате PostScript Type 1  
 
Предоставляются в виде совокупности файла Suitcase (Font suitcase) с экранными 
представлениями всех начертаний гарнитуры и файлов принтерных шрифтов для каждого 
начертания отдельно (PostScript font).  
 
Шрифты в форматах TrueType и OpenType  
 
Отдельный файл Suitcase для каждого начертания.  
 
4. Требования к PDF-файлам 
Прочтите раздел «Общие требования к макетам». Файлы должны быть композитными, и 
сохранены в версии PDF 1.3. Данная версия PDF не поддерживает использование эффектов 
прозрачности и смешения цветов (blending mode), поэтому при записи PDF 1.3 все эффекты 
преобразуются в простые объекты. Не используйте эффекты прозрачности в объектах, 
окрашенных смесевыми красками (Pantone  и т.п.), такие объекты могут быть напечатаны 
красками CMYK. В файле не должно быть внедрённых ICC-профилей.  
 
Все используемые шрифты должны быть внедрены в файл. Все изображения внедрены в файл без 
функции OPI. Внутри обрезного формата страницы и вылетов за обрез не должно быть объектов 
комментирования PDF-файлов. Размер страницы в PDF-файле должен быть достаточным, чтобы 
вместить страницу издания вместе с вылетами за обрез. Вылеты должны быть равными со всех 
четырёх сторон страницы. Должен быть указан обрезной формат страницы при помощи 



параметра Trim Box или меток реза. Максимально корректные PDF-файлы получаются при 
обработке PS-файлов программой Acrobat Distiller.  
 
Желательно, чтобы PDF-файлы соответствовали стандарту PDF/X-1a:2001.  
 
5. Требования к PostScript-файлам 
Прочтите раздел «Общие требования к макетам». Файлы должны быть композитными, версия 
файлов level 2 или level 3. Все используемые шрифты должны быть внедрены в файл. Все 
изображения внедрены в файл без функции OPI. Размер страницы в PostScript-файле должен быть 
достаточным, чтобы вместить страницу издания вместе с вылетами за обрез. Вылеты должны 
быть равными со всех четырёх сторон страницы. Должен быть указан обрезной формат страницы 
при помощи параметра Trim Box или меток реза. Желательно, чтобы PS-файл был получен с 
использованием нашего виртуального принтера ApogeeX.  
 
6. Требования к EPS-файлам 
Прочтите раздел «Общие требования к макетам». При записи EPS-файла необходимо, чтобы 
размер страницы соответствовал обрезному формату изделия. Весь текст должен быть 
преобразован в векторные объекты («в кривые»).  
 
При записи EPS-файла из Photoshop выбирайте настройки - Photoshop DCS 2; preview: TIFF 8 bit; 
DCS: Single File with Color Composite; Encoding: Binary. Параметры Halftone Screen, Transfer Function, 
PostScript Color Management задавать не следует.  
 
Учтите, что QuarkXPress файлы DCS EPS может отправлять на вывод только в цветоделённом виде, 
поэтому пользуйтесь современными версиями QuarkXPress 6.52, 7.х и подвёрстывайте PDF-файлы 
(сохраненные напрямую из Adobe Photoshop) - это обеспечит корректный композитный вывод на 
печать.  
 
7. Требования к файлам растровых изображений JPEG, TIFF, PSD 
Прочтите раздел «Общие требования к макетам». Файлы должны быть в цветовых режимах 
Bitmap, Grayscale, CMYK, Multichannel, Duotone. При использовании JPEG-сжатия учтите, что 
качество изображения понижается и на изображении появляются артефакты. Файлы TIFF и PSD 
должны содержать только один слой (в Photoshop команда Layer>Flatten Image). Все 
неиспользуемые пути, spot-каналы и alpha-каналы необходимо удалить. При наличии в 
изображении слоёв с эффектами очень велика вероятность сбоя при выводе документа на формы 
или плёнки.  
 
8. Требования к файлам Adobe InDesign 
Прочтите раздел «Общие требования к макетам». Принимаются версии CS, CS2, CS3 для Windows 
и версии CS, CS2 для MacOSX. При подготовке файлов не должны быть задействованы 
нестандарные модули (plugins), отсутствующие в стандартной поставке. Если дополнительные 
модули необходимы, то передавайте в типографию PostScript или PDF-файл. Перед отправкой в 
типографию обязательно выполните проверку файла вёрстки командой File>Preflight. В окне 
отчёта вы увидите информацию обо всех используемых шрифтах, красках и внешних 
подвёрстанных файлах. Там же будет информация о возможных проблемах, таких как отсутствие 
необходимых шрифтов или подвёрстанных файлов.  
 
Сборку файлов для отправки в типографию выполните командой File>Package, далее в настройках 
установите все галочки, тем самым включив в сборку все файлы, шрифты и необходимые 
настройки переноса текста.  
 
9. Требования к файлам Adobe Illustrator 
Прочтите раздел «Общие требования к макетам». Принимаются версии CS, CS2, CS3 для Windows 
и версии CS, CS2 для MacOSX. Весь текст желательно перевести в графические объекты («в 



кривые»). Задайте настройки растрирования эффектов Effect>Document raster effect settings: 
CMYK, 150ppi; File>Transparency flattener presets: High Resolution.  
 
10. Требования к файлам QuarkXPress 
Прочтите раздел «Общие требования к макетам». Принимаются версии 4.х, 5.х, 6.х. При 
подготовке файлов не должны быть задействованы нестандарные модули (XTensions), 
отсутствующие в стандартной поставке. Если дополнительные модули необходимы для работы, то 
передавайте в типографию PostScript или PDF-файл.  
 
Перед отправкой в типографию произведите сборку файлов командой File>Collect for output, в 
настройках укажите включать в сборку все используемые файлы (шрифты, графику, цветовые 
профили). Возможность проверять файлы вёрстки появилась лишь в 7 версии, предыдущие 
версии рекомендуем проверять программой Markzware FlightCheck. Учтите, что QuarkXPress 
файлы DCS EPS может отправлять на вывод только в цветоделённом (separated) виде, поэтому 
пользуйтесь современными версиями QuarkXPress 6.52, 7.х и подвёрстывайте PDF-файлы 
(сохраненные напрямую из Adobe Photoshop) - это обеспечит корректный композитный вывод на 
печать. Не пользуйтесь для обтравки изображений функцией "Non-White Areas" - в разных версиях 
QuarkXPress она работает поразному. Не используйте для форматирования текста кнопки "All 
Caps", "Small Caps" - с русским текстом они могут работать некорректно. При использовании 
текстовых эффектов "Shadow", "Outline" проверяйте параметр "Trapping" - часто он 
устанавливается неверно.  
 
11. Требования к файлам CorelDRAW 
Прочтите раздел «Общие требования к макетам». Принимаются версии 9, 10, 11, 12, Х3. Перед 
отправкой в типографию проверьте документ командой File>Document info. Сборка файлов 
производиться командой File>Prepare for service bureau. При подготовке файлов не задавайте 
толщину линий Hairline - укажите толщину линий явно. Весь текст желательно перевести в 
графические объекты («в кривые»). 


